Guilde du jeu de rôle Dark Age of Camelot
 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Probleme d'affichage du forum et du portail ?

Aller en bas 
AuteurMessage
Darius
Admin
avatar

Nombre de messages : 141
Localisation : Rouen-France
Date d'inscription : 19/12/2005

MessageSujet: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 17:32

Suite à un lancement du forum sur un pc possedant mozzila firefox, je me suis rendu compte qu'aparement il y aurais un probleme d'affichage avec ce dernier, a savoir qu'on ne voit pas la banniere ni le menu, ni les icones des message.

La preuve en images :

Ce que vous voyez avec internet explorer : http://deedo.homelinux.net/~darius/Guilde/internetex.JPG

Et ce que l'on voit avec Firefox : http://deedo.homelinux.net/~darius/Guilde/mozzilla.JPG

Je voudrais savoir ci vous avez vous aussi des problème d'affichage ci vous n'utilisé pas internet explorer ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zieg
Modérateur
avatar

Nombre de messages : 72
Localisation : Suisse
Date d'inscription : 19/12/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 17:38

j'utilise firefox depuis tjr ( version 1.0.6 ) pas de problème d'affichage

le pc en question manque peut-etre d'un ou deux plugin ?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darius
Admin
avatar

Nombre de messages : 141
Localisation : Rouen-France
Date d'inscription : 19/12/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 17:45

hum j'y est pas penssé mais possible, vue que c'etais le pc de mon beau père ca ne m'etonnerais pas :-)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darius
Admin
avatar

Nombre de messages : 141
Localisation : Rouen-France
Date d'inscription : 19/12/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 19:52

heu non j'ai pas toucher à ca, faudrait voire ci ca le fait a d'autre ou ci c'est juste a toi :-)

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Zieg
Modérateur
avatar

Nombre de messages : 72
Localisation : Suisse
Date d'inscription : 19/12/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 19:54

c'est bon... ca ne me le fais plus Smile

j'ai actualiser 3-4 fois et pas d'un coup c'étais bon Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Darius
Admin
avatar

Nombre de messages : 141
Localisation : Rouen-France
Date d'inscription : 19/12/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Dim 15 Jan à 20:00

oui chuis dsl c'est un peut chiant, comme je change pas mal de truc a peut pres toute les 5 minutes il faut recharger la page avec F5 regulierement :-p

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Onguerant
Recrue de la Guilde
avatar

Nombre de messages : 12
Date d'inscription : 05/12/2005

MessageSujet: problème affichage sur le site   Mar 9 Mai à 18:29

Salut tlm

Est-ce normal que quand je visite notre forum, il n'y a plus les images qui ornent le site habituellement ?

Je dis cela car, il met du temps à charger je trouve et toutes les photos sont marqué comme incharger avec une croix rouge

A vsuivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kedegore
Modérateur


Nombre de messages : 118
Date d'inscription : 18/11/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Mer 10 Mai à 21:52

perso chez moi c nikel aucun pb

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gallahan
Admin
avatar

Nombre de messages : 197
Date d'inscription : 25/10/2005

MessageSujet: Re: Probleme d'affichage du forum et du portail ?   Mar 23 Mai à 9:55

Arrête de te connecter depuis le boulot Onguerant Wink

_________________
Gallahan McGregor - Roi Maudit
Rempart de la Chrétienté
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-rois-maudits.forumactif.com
Contenu sponsorisé




MessageSujet: Re: Probleme d'affichage du forum et du portail ?   

Revenir en haut Aller en bas
 
Probleme d'affichage du forum et du portail ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'affichage
» Panneau d'Affichage du Forum
» Les conneries de GAMIGO
» Problèmes d'affichage du dinosaure (plusieurs images) [OK]
» Probleme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de la Guilde des Rois Maudits :: Infrastructure de la Guilde :: Le Portail et son Forum-
Sauter vers: